Librsvg now requires Rust

Copyright © 2005 – The GNOME Project.
Optimised for standards. Hosted by Red Hat.
Powered by MailMan, Python and GNU.

Similar