Heroku to switch to Python 3.6 as default, not 2.7

Specifying a particular version of Python via your app’s runtime.txt. Read more

Similar