End of support for Python 2.7 in AWS Lambda

On July 15, 2021, AWS Lambda will deprecate Python 2.7 as a supported runtime, formally ending our Python 2.7 support. Read more

Similar